Excel Formeln
Excel Hilfe
Excel Makro / VBA
007 Runden (kaufmännische Regeln)

Aufgabe:
Sie wollen einen beliebigen Betrag mit mehreren Stellen nach dem Komma auf 2 Stellen nach dem Komma runden. Dabei werden die kaufmännischen Regeln angewandt.

Formel zum Kopieren:

=RUNDEN(A1;2)
=ROUND(A1;2)





Varianten:
=RUNDEN(A1;3) Auf 3 Stellen nach dem Komma runden
=RUNDEN(A1;4) Auf 4 Stellen nach dem Komma runden
etc.

=RUNDEN(A1;-1) Auf den nächsten 10er runden
=RUNDEN(A1;-2) Auf den nächsten 100er runden
=RUNDEN(A1;-3) Auf den nächsten 1000er runden
etc.

Weitere Rundungs-Varianten:
5 Rappen Rundung: 002 Auf 5 Rappen runden
AB-Runden: 004 AB-Rrunden Ganzzahl auf nächsten 100er
AUF-Runden: 003 AUF-Runden Ganzzahl auf nächsten 100er