Excel Formeln
Excel Hilfe
Excel Makro / VBA
002 Auf 5 Rappen runden

Aufgabe:
Sie wollen einen Betrag, der auf Rappen genau oder mit mehrere Stellen nach dem Komma dargestellt wird, immer auf 5 Rappen runden. Dafür gibt es mehrere Varianten:

Formel zum Kopieren:
=RUNDEN(A1*20;0)/20 oder =RUNDEN(A1/5;2)*5 oder =RUNDEN(A1*2;1)/2
=ROUND(A1*20;0)/20 or =ROUND(A1/5;2)*5 or =ROUND(A1*2;1)/2





Weitere Rundungs-Varianten:
AB-Runden: 004 AB-Rrunden Ganzzahl auf nächsten 100er
AUF-Runden: 003 AUF-Runden Ganzzahl auf nächsten 100er
Runden (kaufmännisch): 007 Runden (kaufmännische Regeln)